[offtopic] to nowe forum w ogole dziala?

Działanie forum. Rozwiązywanie problemów i sugestie odnośnie działania forum.
perso
Posty: 32
Rejestracja: 19 kwie 2010, 11:22

Odp: [offtopic] to nowe forum w ogole dziala?

Post autor: perso » 16 sie 2010, 23:45

np. jak w tym wątku klikniesz na górze w jego tytuł to przenosi cie do strony html z dodanym na końcu "-" czyli minusem

Awatar użytkownika
Cypek
Administrator
Posty: 605
Rejestracja: 16 kwie 2010, 10:40
Lokalizacja: Polska
Kontaktowanie:

Odp: [offtopic] to nowe forum w ogole dziala?

Post autor: Cypek » 17 sie 2010, 13:35

Nie widziałem o tym błędzie. Postaram się to jak najszybciej naprawić. Jeszcze jakieś błędy zauważyłeś?
Życie nie jest lepsze ani gorsze od naszych marzeń, jest tylko zupełnie inne.

apacz23

Odp: [offtopic] to nowe forum w ogole dziala?

Post autor: apacz23 » 17 sie 2010, 14:12

czasem jest to wina ciasteczek lub ich brak z poprzedniej wizyty lub też ustawień ciasteczek przeglądarki
inna sprawa to zainstalowany Antyvir ,czasem on jest przyczynkiem,albo jeszcze w opcje internetowe/zabezpieczenia można ustawic na sredni

Awatar użytkownika
Cypek
Administrator
Posty: 605
Rejestracja: 16 kwie 2010, 10:40
Lokalizacja: Polska
Kontaktowanie:

Odp: [offtopic] to nowe forum w ogole dziala?

Post autor: Cypek » 17 sie 2010, 22:02

Ale to już nie jest wina strony, tylko Twojego systemu.

-- 18 Sie 2010, 01:50 --

Problem z linkami w nagłówkach (dodawanie minusa na końcu linka) został już naprawiony. Życzę miłego użykowania.
Życie nie jest lepsze ani gorsze od naszych marzeń, jest tylko zupełnie inne.

Odpowiedz